NuGet Version 1.5

Coordinator
Sep 2, 2011 at 3:53 PM
Edited Sep 2, 2011 at 3:53 PM

Sept 2, 2011: Please note: NuGetter V1.1.0.0 appears to have a problem with creating a package with the newly updated NuGet version 1.5. I am aware of it and will be generating an update shortly.

As previously stated, versions 1.3 and 1.4 have been tested and work.

Coordinator
Sep 2, 2011 at 4:40 PM

There was unfortunate user error associated with the initial test of NuGet 1.5 and NuGetter.

NuGetter 1.1.0.0 (current version) has been retested and works just fine with NuGet 1.5.